top of page

Questions and Answers

Public·22 members
Eldar Matveyev
Eldar Matveyev

Configurar Modem Zte Zxv10 W300 Telefonica Argentina ((NEW))


Tengo un modem ZTE ZXV10 W300, de Movistar, y en varias oportunidades me he quedado sin servicio de Internet. Debido a que el servcio de ellos es tan demorado, ellos mismos me aconsejaron que en caso de volverme a quedar sin Internet, reseteara el modem. Efectivamente eso hice, y perfecto, volvi a tener Internet. Pero el lio ahora es que no puedo ingresar via 192.168.1.1, para configurarlo y volver a cambiar la contraseña. ParUsuario, digito: Admin, pero la contraseña no me sirve. He probado los 6 ultimos digitos de la cedula, los 6 primeros (y los 6 ultimos) digitos de la MAC, 1234, Admin. y..NADA. Nada me ha servido. Cual es la contraseña de esos routers ZTE de MOVISTAR,??




configurar modem zte zxv10 w300 telefonica argentina


DOWNLOAD: https://www.google.com/url?q=https%3A%2F%2Fvittuv.com%2F2ubQur&sa=D&sntz=1&usg=AOvVaw1rcgU90u9gWH0dtdziraer



les vengo por aca dejando estoles quiero avisar telefonica esta actualizando estos routers a la version W300_1.03b_ZRD_CO3 y en esta nueva version la clave cambio y el metodo de descargar el archivo de configuracion el de 192.168.1.1/rom-0 no esta funcionando ya que pide la contraseña ahora asi que pendientes cualquier cosa y a los que resetean el router y despues de reseteado sigue igual se debe al ACS de telefonica que al resetear el router y al volverlo a conectar a la linea vuelve a colocar los datos del usuario para eso deben desconectar el router de la linea resetearlo entrar al router configurarlo manualmente y despues en las opciones avanzadas---> cwmp ----> desactivar asi telefonica deja de cambiarles la config del router y pueden poner su wifi como quieran y su password ya que cuando la red se pone Movistar_12345678 la clave es mas facil de adivinar debido a que se vuelve 009+ la cedula del cliente. Buena Suerte!!


Un tip adicional para complementar el post anterior que hice hace un par de horas....Este modem (y casi todos los que proveen los ISP) viene configurado por defecto como router, es decir que desde el dispositivo se realiza la autenticación PPP a los servidores de proveedor (telefónica o etb) y desde éste se direccionan los paquetes, tanto de entrada como de salida. Sin embargo, es posible configurarlo como bridge, es decir que la autenticación se haga desde el computador u otro dispositivo y la redirección de paquetes se haga desde este último. Esta comunicación se realizaría por PPPoE. Otra ventaja es que un computador que se conecta por este método va a tener IP pública, algo que en esta época es realmente algo no muy común y dá ciertos beneficios como no tener que redireccionar puertos para que funcionen ciertas aplicaciones, o delegar el servicio DHCP o el enrutamiento wireless a una máquina mas robusta que esta. Incluso, dependiendo del las políticas del ISP se podría tener mas de una máquina con IP pública. Nota: Es importante indicar que al dejar el computador personal con IP pública este quedaría un poco mas expuesto a ataques desde interner, por lo anterior se recomienda en este tener un buen firewall y/o antivirus, IDS o IPS si es el caso.El procedimiento es el siguiente:Primero se debe conocer cual es la contraseña PPP con la cual el router se autentica con los servidores del proveedor de internet. Hacer lo siguiente:1. Se debe habilitar el acceso por medio de telnet al modem. Ir a Access management -> ACL. Verificar que ACL esté activado.2. Ver si en la columna Application figura Telnet. Si es así, determinar que la columna Active tenga un Yes y haya acceso desde la LAN. En caso contrario crear una nueva regla. Para ello, seleccionar un indice mayor al ya existente (si el número de las reglas van en 2, seleccionar 3). En Active poner Yes. Dejar como tal está secure IP address. Application: Telnet. Interface: LAN. Oprimir Save.3. Desde una aplicación de terminal (como Putty) entrar por telnet a "192.168.1.1" (dirección de local area del modem). Va a solicitar password. En este caso ingresar el password de la consola de administración. Si se reseteó el password con las coniguraciones de fábrica poner los seis primero caracteres de la dirección mac en minusculas. 4. Ingresar el comando "show all" (Sin comillas). Debe aparecer algo como esto:


Una cosa que olvidé anotar con respecto al tema de la velocidad es que es factible que a raíz del "reseteo" que se le hizo al modem el canal en el cual está transmitiendo esté traslapado o en conflicto con el de algún vecino. Existe una aplicación para android llamada Wi-Fi Analytics de Amped Wireless, la cual te dice en qué canal es mas apropiado configurar el modem. Esto lo puedes hacer en Interface-Setup->WirelessEn las opciones de Access Point Settings configuras el Canal: Auto o de 01 al 13. Ponlo en el cual haya menos routers vecinos transmitiendo. Esto puede aumentar tanto la velocidad como también el rango de transmisión.


para Colombia Movistar Moden zvx w300:usuario: usercontraseña: user* este es el básico y no permite hacer mayores cambios.usuario: admincontraseña: primeros 6 caracteres de la MAC en minúscula(este número aparece detrás del moden donde está la etiqueta con barras)ejemplo:MAC:2B4D8C3D6A5Clos primeros 6 caracteres para utilizar en la contrsaeña serían:2b4d8c* con este usuario si podemos cambiar la configuración WLAN y abrir puertos, etc. Cuando ingresen pueden cambiar la clave a la que quieran y de paso desactivar la opción de acceso remoto para telefonicamovistar!!!Gracias por su atención, cordialmente: Diego.


Para los que les salga, su modem no puede ser configurado por esta herramienta es que el CWMP esta desconfigurado o deshabilitado. en ese caso si puede hacer un reset al router y esperar si el cwmp se encarga de volver a autoconfigurar el router sino proceder a configurarlo manualmente con sus parametros. tranquilo yo tome el comentario con malos animos pero bueno ya aclarada la cosa.. Cualquier cambio se los notificare en cuanto los tenga.


Bueno sera hacerlo un poco publico asi solucionan el inconveniente de que su router se autocnfigure por el CWMP o TR-069. van a resetear su router con el cable de telefono DESCONECTADO despues de reseteado van a conectarse a la red wifi (TelefonicaWifi) Clave (TelefonicaCol) o por cable ethernetvan a abrir una consola de windows (CMD) y van a escribir telnet (Si les sale telnet no se reconoce como un programa o archivo, hay les dejo el enlace -pasos-para-Activar-Servicio-Telnet-en-Windows-7.html)despues de que ya tengan telnet, escriben ( o 192.168.1.1) sin los parentesis y el valor no es cero sino la vocal Oles va salir password:ponen los 6 primneros digitos de su mac (Por eso hay que resetear el router)y seguido a esto les saldraZTE> y van a colocar la siguiente linea( sys feature tr069 0 )cierran la consola, conectan el cable de Telefono y hay si veran que ya deja de autoconfigurarse su modem y podran poner su clave que quiera sin que el servicio se las cambie. recuerden entran desde su navegador a 192.168.1.1 y ponen usuario (admin) clave: (6 digitos iniciales de la mac o como EJEMPLO 786a89)GraciasMas informacion. cabezagui@gmail.com (Acuma)


mi servicio de internet con Movistar con un router zte w300 como es un servicio domiciliario me comunique con Movistar y ellos no quisieron darme el usuario y clave de modem he tratado de ingresar por todos los medios pero no he podido hay alguna otra opcion para entrar en la opciones del modem.gracias


Muy buena información han compartido, pero tengo un problema, he podido acceder al módem tanto como por web como por telnet, pudiendo configurarlo a mi necesidad, pero cuando hago esto y deshabilito el CWMP, el internet queda absolutamente lento, y he podido corroborar que cuando el servidor de movistar lo configura a través de CWMP, cambia el nombre de usuario y la contraseña del PPPoE.Es decir, cuando lo reseteo me aparecen los mismos datos de usuario y contraseña que comparten arriba para el PPPoE, pero cuando movistar configura el modem estos datos cambian, a causa de esto pienso yo que es el cambio en la velocidad de la conexión.Para darme cuenta del cambio he entrado al módem con la cuenta "usuario"y me aparece en la configuración PPPoE el usuario "CARL13" pero la contraseña esta en asteriscos y estando el módem con esta configuracion no puedo accederlo desde telnet.agradezco si alguien me pudiera colaborar con la configuración de la conexión WAN, o algún otro método para averiguar la contraseña tras los asteriscos.no se si sea posible leer esta información desde el archivo XML de la copia de seguridad de la configuración del módem, ya le eche un vistazo y no logro entender nada.


ACUMA funciona perfecto, al parecer si es el firmware, lo he cambiado al 1.0.0 y no vuelve a configurarse automaticamente desde movistar, ese firmware recuerden es solo para huawei zxv100 w300, y funciona perfecto, gracias


ayuda por fa soy de colombia y no se como entrar a configurar mi modem ya echo todo lo posible q salen el los post pero no me deja entrar alguna idea para poder entrar soy de colombia y la empresa es movistarmi correo es edwardgar86@gmail.com ayuda gracias


wijdzel 19191a764c -modem-zte-zxv10-w300-telefonica-argentina[ -modem-zte-zxv10-w300-telefonica-argentina ][ -modem-zte-zxv10-w300-telefonica-argentina ][ -modem-zte-zxv10-w300-telefonica-argentina ]link= -modem-zte-zxv10-w300-telefonica-argentinalink= -modem-zte-zxv10-w300-telefonica-argentinalink= -modem-zte-zxv10-w300-telefonica-argentina


phajani 19191a764c -modem-zte-zxv10-w300-telefonica-argentina[ -modem-zte-zxv10-w300-telefonica-argentina ][ -modem-zte-zxv10-w300-telefonica-argentina ][ -modem-zte-zxv10-w300-telefonica-argentina ]link= -modem-zte-zxv10-w300-telefonica-argentinalink= -modem-zte-zxv10-w300-telefonica-argentinalink= -modem-zte-zxv10-w300-telefonica-argentina


About

Welcome to the group! You can connect with other members, ge...
bottom of page